Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Fale aqui um pouco do seu carro !

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor E 200 kompressor » 08 set 2016, 14:44

No mesmo dia que levantei o carro da oficina foi efectuada afinação de GPL.
E 200 kompressor
Utilizador Frequente
 
Mensagens: 426
Registado: 14 jul 2006, 22:37
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Vialle LiquidSi
Marca do Veículo: Opel
Modelo: Insigina ST 1.6 Turb
Ano: 2010

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor pcta » 23 out 2016, 23:24

É esta carrinha que está à venda?
BMW 318is gpl --> wv passat 1.9tdi 2003 :( :)
Avatar do Utilizador
pcta
Cidadão Virtual
 
Mensagens: 3416
Registado: 30 jul 2010, 16:03
Distrito onde reside.: Coimbra
Viatura a GPL?: Não

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor E 200 kompressor » 24 out 2016, 08:15

Sim, é a minha pcta.
E 200 kompressor
Utilizador Frequente
 
Mensagens: 426
Registado: 14 jul 2006, 22:37
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Vialle LiquidSi
Marca do Veículo: Opel
Modelo: Insigina ST 1.6 Turb
Ano: 2010

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor E 200 kompressor » 17 mar 2017, 11:13

7 meses depois dos últimos problemas tenho nova chatice.

De há uns tempos para cá a carrinha começou a apresentar estes sintomas:

Com o motor frio e especialmente na 1ª ignição do dia, pega sem qualquer problema, a rotação fica à que é habitual a frio (+-1100 rpm) por poucos segundos (3 ou 4).

Depois baixa para as 800 rpm e fica todo maluco; falha, abana por todos os lados e se acelerar por vezes não sai dali.

Fica um cheiro nauseabundo dentro da garagem que nem sei explicar o que é; não parece gasolina nem gás mas é insuportável.

Estas falhas duram alguns segundos (10 ou 15) e depois o carro fica como novo; depois de voltar ao normal fica mesmo 5*****

O pior é que não acontece todos os dias! e por vezes basta ficar parado 3 ou 4 horas para voltar a suceder.

Comecei por ir ao instalador e, para se despistar que estivesse a ser provocado por mistura rica a gpl, reduziu-se um pouco mas o problema manteve-se.

Deixei no instalador e pelo telefone disse-me que não era do gpl mas sim da ignição; que já tinha substituído as velas, que o problema se mantinha e ia encomendar bobine.

Disse que não queria bobine nenhuma; a garantia da carrinha tinha pago uma nova na Opel há menos de 2 anos e por isso ia lá por o carro pois não estava para pagar uma bobine com garantia; pedi para voltarem a colocar as velas que lá estavam.

A semana passada deixei o carro na Opel na 2ª feira.

Terça e quarta pegou sempre bem; na quinta lá falhou e viram que de facto o carro fica todo maluco.

Colocaram bobine nova (garantia) e vela anovas (que paguei) testaram um dia e não falhou.

Levantei o carro na quarta-feira de tarde; pegou sem qualquer problema; ontem voltou a pegar 5*****.

Pensei que estava resolvido e a carrinha estava suave como nunca.

Hoje se manhã voltou a falhar :ymdevil:

Alguém tem sugestões?

obrigado
E 200 kompressor
Utilizador Frequente
 
Mensagens: 426
Registado: 14 jul 2006, 22:37
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Vialle LiquidSi
Marca do Veículo: Opel
Modelo: Insigina ST 1.6 Turb
Ano: 2010

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor powerfull » 17 mar 2017, 12:24

Sabes se acusa algum erro ?

Enviado do meu T06 através de Tapatalk
by power-full
Avatar do Utilizador
powerfull
Cidadão Virtual
 
Mensagens: 1262
Registado: 22 fev 2015, 22:43
Localização: margem sul seixal/pombal/ansiao
Distrito onde reside.: Setúbal
Viatura a GPL?: Sim
Marca do KIT GPL: BRC
Marca do Veículo: Volkswagen
Modelo: GOLF MK4 1.6 xpower
Ano: 1999

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor E 200 kompressor » 17 mar 2017, 12:28

Zero erros.

Não acusa nada.

Na Opel nem queriam substituir a bobine por causa disso mas insisti e lá consegui bobine nova...
E 200 kompressor
Utilizador Frequente
 
Mensagens: 426
Registado: 14 jul 2006, 22:37
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Vialle LiquidSi
Marca do Veículo: Opel
Modelo: Insigina ST 1.6 Turb
Ano: 2010

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor rdd48856 » 17 mar 2017, 22:17

O problema é a intermitência do comportamento...quando isso acontece após 3 ou 4 horas o motor está completamente frio?
Punto 55 Burrié....até os burros merecem injecção electrónica! Lovato Fast: 7,2l/100Km; 4,3€/100Km; 108g CO2/km
GrandModusGPL...shaken but not stirred! BRC Plug&Drive: 9,1l/100Km; 5,5€/100Km; 135g CO2/km
rdd48856
Moderador(a)
 
Mensagens: 6502
Registado: 13 abr 2005, 10:36
Localização: Algarve

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor E 200 kompressor » 17 mar 2017, 22:24

Sim quando acontece o motor está completamente frio.

Aquecendo os referidos 30 segundos desaparece.

Já experimentei desligar várias vezes mal começa a falhar e voltar a ligar e continua a falhar até aquecer.
E 200 kompressor
Utilizador Frequente
 
Mensagens: 426
Registado: 14 jul 2006, 22:37
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Vialle LiquidSi
Marca do Veículo: Opel
Modelo: Insigina ST 1.6 Turb
Ano: 2010

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor rdd48856 » 17 mar 2017, 22:53

Isso parece qualquer coisa na válvula de controle do ralenti.

Não sei qual o sistema utilizado nesse carro, mas o objetivo é o mesmo: assegurar a mistura a frio, enquanto os valores dos sensores de oxigénio não podem ser utilizados.

E é perfeitamente possível que nesta situação, se o dispositivo estiver a funcionar mal, a mistura fique demasiado pobre ou rica, sem indicação de avaria, porque com o motor frio a ECU ignora as leituras das sondas(que não são corretas de qualquer forma).

Isto por sua vez pode provocar um cheiro muito ativo e característico, que não é o cheiro típico da gasolina.
Punto 55 Burrié....até os burros merecem injecção electrónica! Lovato Fast: 7,2l/100Km; 4,3€/100Km; 108g CO2/km
GrandModusGPL...shaken but not stirred! BRC Plug&Drive: 9,1l/100Km; 5,5€/100Km; 135g CO2/km
rdd48856
Moderador(a)
 
Mensagens: 6502
Registado: 13 abr 2005, 10:36
Localização: Algarve

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor E 200 kompressor » 17 mar 2017, 23:21

Obrigado pela ajuda.

Já combinei para a semana deixar a carrinha na oficina onde foi reparado o motor da Mercedes.

Nem quero imaginar a carga de trabalhos e despesa que aí vem...
E 200 kompressor
Utilizador Frequente
 
Mensagens: 426
Registado: 14 jul 2006, 22:37
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Vialle LiquidSi
Marca do Veículo: Opel
Modelo: Insigina ST 1.6 Turb
Ano: 2010

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor E 200 kompressor » 20 mar 2017, 10:24

Devo deixar hoje ao final do dia a carrinha na oficina.

Ponto da situação com vídeos de sábado até hoje:

Sábado não falhou: https://drive.google.com/open?id=0BxP4z ... UJyRzUxdzA

Domingo não falhou: https://drive.google.com/open?id=0BxP4z ... GhnOUJzdHM

Hoje (segunda) falhou: https://drive.google.com/open?id=0BxP4z ... zBXYWltcjQ

Coloquem o som bem alto que dá para perceber o carro a falhar.

O falhanço de hoje foi diferente do habitual; por norma pega, aguanta a rotação às 1100 poucos segundo e só depois cai; hoje nem sequer ficou às 1100 e apesar de ter pegado bem começou logo a falhar e não saia das 800.

Passando a fase de pré-aquecimento fica tudo normal.

Entretanto fui estando mais atendo e deparei-me com outros sintomas:

1º - Mesmo quando o carro não falha a frio parado e aguanta o relati, se eu arrancar ainda naquela fase de pré-aquecimento o carro é impossível de conduzir; falha e as pancadas na transmissão são brutais; mas os falhanços são estranhos, dá-me ideia que não é da ignição, parece que pura e simplesmente abafa;

2º - Pode ser cisma e nem estar relacionado mas ontem fui passear com a famelga e reparei que em AE em cruise control a 90 km/h o carro por vezes fica estranho; em subidas em carga notam-se ligeiros engasgos e não está tão suave; dá ideia que acelera e desacelera de forma pouco natural; a velocidades mais elevadas não se nota.

3º- Pode também ser cisma mas parece-me que por vezes quando tiro o pé do acelerador o carro não desacelera logo; por vezes também sinto o carro pouco linear; apesar de manter o acelerador na mesma posição em situações de pouca carga ele dá-me ideia que acelera e desacelera.

Enfim!

Espero não entrar num espiral de troca de peças até encontrar o defeito!
E 200 kompressor
Utilizador Frequente
 
Mensagens: 426
Registado: 14 jul 2006, 22:37
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Vialle LiquidSi
Marca do Veículo: Opel
Modelo: Insigina ST 1.6 Turb
Ano: 2010

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor APHenriques » 20 mar 2017, 11:49

Eu tive alguns problemas semelhantes na minha opel omega antes da avaria grande no motor.
O carro por vezes acelerava sozinho ou nao desacelerava... Normalmente arrancava bem mas na mudança para gpl a rotaçao caía e parava.
Depois de varias experiencias descobri que era do sensor de temperatura do ar de admissao. Que era separado do medidor de massa de ar.
No entanto no teu caso essa instabilidade no arranque nao podera ter relaçao com a bomba de gasolina?
:-h
Avatar do Utilizador
APHenriques
Cidadão Virtual
 
Mensagens: 507
Registado: 29 out 2012, 14:47
Distrito onde reside.: Lisboa
Viatura a GPL?: Não

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor E 200 kompressor » 20 mar 2017, 11:56

Para despistar algum problema de injectores de gasolina o instalador experimentou colocar o carro a trabalhar directamente a GPL e o problema manteve-se.

Por isso da bomba de gasolina também não deverá ser.
E 200 kompressor
Utilizador Frequente
 
Mensagens: 426
Registado: 14 jul 2006, 22:37
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Vialle LiquidSi
Marca do Veículo: Opel
Modelo: Insigina ST 1.6 Turb
Ano: 2010

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor E 200 kompressor » 20 mar 2017, 14:24

Hoje bastou estar parado das 9h às 12h para os falhanços se repetirem: https://drive.google.com/open?id=0BxP4z ... 1V6c0lZeTQ

A meio consegui subir a rotação com o acelerador e se segurar com o acelerador ele aguenta; largando cai e voltam as falhas até terminar o pré-aquecimento.

@rdd48856 é capaz de ter razão quanto à válvula de contro do relanti; vou falar disto na oficina.
E 200 kompressor
Utilizador Frequente
 
Mensagens: 426
Registado: 14 jul 2006, 22:37
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Vialle LiquidSi
Marca do Veículo: Opel
Modelo: Insigina ST 1.6 Turb
Ano: 2010

Re: Opel Insignia ST 1.6 Turbo Vialle LiquidSi

Mensagempor APHenriques » 20 mar 2017, 16:47

Eu diria que a probabilidade do @rdd48856 ter razão é extremamente elevada... não que eu tenha conhecimentos para chegar a mesma conclusão, mas porque ele sabe do que fala. :)

Surpreende me que não apareça luzes/erros... Na minha Omega, com tecnologia de dos anos 90, qualquer tremelique assinalava logo avaria eléctrica. Mas a explicação do @rdd48856 faz todo o sentido.

Eu tive um carro dos anos 80 (só gasolina) que acontecia isso... comecei por trocar as velas, mas depois tive de substituir os cabos de ignição (velhos e gretados)... era infiltração de humidade que passava com a temperatura do motor. Mas os carros de agora estão cheios de sensores que na verdade são apenas mais dispositivos para aumentar a probabilidade de avaria.

Tens aí um problema chato... mas a solução pode ser algo simples.
:(
:-h
Avatar do Utilizador
APHenriques
Cidadão Virtual
 
Mensagens: 507
Registado: 29 out 2012, 14:47
Distrito onde reside.: Lisboa
Viatura a GPL?: Não

Publicidade Aqui ?
(clique aqui)

AnteriorPróximo

Voltar para Os Nossos Carros

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante

Custo de chamada igual a uma chamada para 219947420
cron