FALHA ACELERAÇÃO

O Mecânica no GPL , Motores , Velas , Acessórios Automóveis e afins... Coloque aqui as dúvidas, perguntas e Sugestões.

FALHA ACELERAÇÃO

Mensagempor antipoda » 01 abr 2009, 00:15

CAROS AMIGOS

INSTALEI HÁ JÁ CERCA DE 1 ANO 1 SISTEMA BRC SEQUENCIAL NUMA VOLVO V70 2.0TURBO
A PRINCIPIO TUDO FUNCIONOU DE FORMA PERFEITA PORÉM HÁ CERCA DE 4 MESES COMECEI A NOTAR UMA FALTA DE RENDIMENTO EM FUNCIONAMENTO A GPL.NA REALIDADE O PROBLEMA ACONTECEU QUANDO VINHA EM AUTOESTRADA E SENTI QUE O CARRO NÃO DESENVOLVIA.
NOS DIAS SEGUINTES REPAREI POREM QUE O CARRO FALHAVA MUITO MAIS A ACELERAÇÃO QUANDO FUNCIONAVA A GASOLINA. HAVIA UM ATRASO ENTRE A ACTUAÇÃO DO PEDAL DO ACELERADOR E O DESENVOLVIMENTO DO MOTOR.
ACONTECE QUE ESTE PROBLEMA NÃO SE MANIFESTA QUANDO ANDO DURANTE 1 OU MAIS DIAS A GASOLINA (NESTES PERIODOS O FUNCIONAMENTO A GAS ATE DESLIGAR O CARRO É PERFEITO), MAS MAL PASSE O CARRO PARA GPL O PROBLEMA VOLTA A ACONTACER.OU SEJA NOTO UM DECRESCIMO DE RENDIMENTO A GPL A UMA FALHA TOTAL NO DESENVOLVIMENTO DO MOTOR A GASOLINA (ENTRE A ACTUAÇÃO DO PEDAL DO ACELERADOR E O DESENVOLVIMENTO DO MOTOR)

FUI INFORMADO QUE PODERIA SER UM PROBLEMA NUM MODULO ELECTRONICO QUE CONTROLA A BORBOLETA DO ACELERADOR. ENTRETANTO JA FUI 2 VEZES À VOLVO E TRATARAM DE REPROGRAMAR E LIMPAR ESTE MODULO. O PROBLEMA VOLTOU A CONTECER A GPL. NÃO CREIO QUE SEJA ESTA A RAZÃO UMA VEZ QUE UTILIZANDO O CARRO A GASOLINA NÃO NOTO QUALQUER FALHA.

TAMBÉM TIVE UMA FUGA DE LIQUIDO DE REFRIGERAÇÃO NUMA PEÇA DO GPL (UM TÊ) QUE PARECE TER A FUNÇÃO DE EVITAR A CONGELAÇÃO DO GÁS. NOS DIAS SEGUINTES A ESTA REPARAÇÃO O CARRO ESTAVA PERFEITO.

ESPERO AJUDA E COMENTARIOS

ANTIPODA
antipoda
Utilizador Junior
 
Mensagens: 10
Registado: 31 mar 2009, 23:58
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do Veículo: Volvo
Modelo: v70
Ano: 2000

Re: FALHA ACELERAÇÃO

Mensagempor Slippery » 01 abr 2009, 08:51

Passe pelo instalador e peça para efectuar uma afinação ao "GPL"...
url=http://forum.autogas.pt/forum/viewtopic.php?f=9&t=7595&hilit=slippery#p87053]Diário de Bordo[/url
Avatar do Utilizador
Slippery
Cidadão Virtual
 
Mensagens: 1644
Registado: 12 abr 2005, 11:36
Localização: Setubal
Distrito onde reside.: Lisboa
Viatura a GPL?: Sim
Marca do Veículo: Volvo
Modelo: S80 T5
Ano: 1999

Re: FALHA ACELERAÇÃO

Mensagempor antipoda » 01 abr 2009, 13:31

O QUE ENTENDE POR AFINAÇÃO DO SISYTEMA DE GPL. CREIO TER QUE APRENDER ALGUMA COISA ACERCA DESTE ASSUNTO PARA PODER ARGUMENTAR

CUMPRIMENTOS
antipoda
Utilizador Junior
 
Mensagens: 10
Registado: 31 mar 2009, 23:58
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do Veículo: Volvo
Modelo: v70
Ano: 2000

Re: FALHA ACELERAÇÃO

Mensagempor voltinhas » 01 abr 2009, 15:34

antipoda Escreveu:O QUE ENTENDE POR AFINAÇÃO DO SISYTEMA DE GPL. CREIO TER QUE APRENDER ALGUMA COISA ACERCA DESTE ASSUNTO PARA PODER ARGUMENTAR

CUMPRIMENTOS

Primeiro de tudo, não escreva com o Caps Lock ligado, porque significa gritar... e nós (pelo k sei) todos ouvimos bem... :D

Depois não é "obrigado" a entender o k é a afinação, basta levar o carro ao instalador e relatar-lhe o k aki disse...
;)
Cumps.
Ganhe dinheiro com: http://beruby.com/voltinhas
Avatar do Utilizador
voltinhas
Cidadão Virtual
 
Mensagens: 8254
Registado: 17 jun 2006, 21:45
Localização: Santa Comba Dão
Distrito onde reside.: Viseu
Viatura a GPL?: Sim
Marca do Veículo: Peugeot
Modelo: 306 1.4
Ano: 1995

Re: FALHA ACELERAÇÃO

Mensagempor antipoda » 01 abr 2009, 22:21

Lamento o meu desconhecimento das regras de boa educação do chat.
No entanto quando digo que procuro mais informação para poder argumentar queria antes dizer que já visitei 2 vezes o instalador queixando-me deste problema e que de ambas as vezes, após ligar o sistema gpl ao computador, foi-me dito que tudo estava ok.
Ou seja como o problema continua e eu quero resolve-lo procuro ajuda de alguem que já tenha tido algum problema semelhante ou que tenha conhecimento tecnico acerca do assunto.

Cumprimentos
antipoda
Utilizador Junior
 
Mensagens: 10
Registado: 31 mar 2009, 23:58
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do Veículo: Volvo
Modelo: v70
Ano: 2000

Re: FALHA ACELERAÇÃO

Mensagempor P J R » 01 abr 2009, 22:26

antipoda Escreveu:Lamento o meu desconhecimento das regras de boa educação do chat.
No entanto quando digo que procuro mais informação para poder argumentar queria antes dizer que já visitei 2 vezes o instalador queixando-me deste problema e que de ambas as vezes, após ligar o sistema gpl ao computador, foi-me dito que tudo estava ok.
Ou seja como o problema continua e eu quero resolve-lo procuro ajuda de alguem que já tenha tido algum problema semelhante ou que tenha conhecimento tecnico acerca do assunto.

Cumprimentos


Pede uma opinião a outro instalador, e vez se ha algo de diferente,
SKODA OCTAVIA 1.6 GPL i

Imagem
Avatar do Utilizador
P J R
Utilizador Frequente
 
Mensagens: 379
Registado: 28 nov 2008, 02:41
Distrito onde reside.: Setúbal
Viatura a GPL?: Sim
Marca do Veículo: Skoda
Modelo: Octavia 1.6 GPLI
Ano: 2001

Re: FALHA ACELERAÇÃO

Mensagempor voltinhas » 02 abr 2009, 07:21

Existem carros k têm o acelarador electrónico, ou seja, não existe o cabo, mas sim um sistema pelo qual conforme acelaramos, o mesmo é transmitido p/centralina tais informações ao corpo de injecção... (mais ou menos assim)
Poderá ser o caso do teu Volvo.... e como tá a GPL a centralina do gás não assumir (em certas alturas) tal informação...
Penso eu de que...
Cumps.
Ganhe dinheiro com: http://beruby.com/voltinhas
Avatar do Utilizador
voltinhas
Cidadão Virtual
 
Mensagens: 8254
Registado: 17 jun 2006, 21:45
Localização: Santa Comba Dão
Distrito onde reside.: Viseu
Viatura a GPL?: Sim
Marca do Veículo: Peugeot
Modelo: 306 1.4
Ano: 1995

Re: FALHA ACELERAÇÃO

Mensagempor Carneiro » 03 abr 2009, 01:04

o instalador fez testes e/ou afinaçoes em andamento?

recomenda-se.. ;)

bem k eu ate nem pesco nada.. mas tinha a sensaçao k a centralina do GPL nao recebia mais valores do motor, a nao ser os da centralina do carro.. se realmente assim fosse, provavelmente o instalador conseguiria (digo eu claro) constatar se existem problemas no processamento de dados recebidos pela centralina do gpl, com testes em andamento... e como bem percebi, a instalaçao foi feita à 1 ano, portanto ainda ta na garantia.. ;)

akele abraço.. :ympeace:
Carneiro
Utilizador Junior
 
Mensagens: 63
Registado: 03 ago 2008, 19:21
Distrito onde reside.: Braga
Viatura a GPL?: Sim
Marca do Veículo: Opel
Modelo: Vectra sprot e cd 16
Ano: 9897

Re: FALHA ACELERAÇÃO

Mensagempor overtheclock2 » 15 nov 2009, 20:45

Existe um metodo de resolver isso.
Provalvelmente está entrar demasido ar no sistema.
Tape entre 50% a 90% da entrada de ar do carro e veja o comportamento.
Uma lata de coca cola é optimo para tapar a entrada de ar do filtro.
Isto deve resolver a falha na aceleração.
overtheclock2
Recém-chegado
 
Mensagens: 8
Registado: 15 nov 2009, 20:20
Distrito onde reside.: Setúbal
Viatura a GPL?: Sim
Marca do Veículo: Citroen
Modelo: BX 1600
Ano: 1991

Re: FALHA ACELERAÇÃO

Mensagempor ruireis » 15 nov 2009, 23:08

provavelmente tens um injector a verter gas (nao fecha completamente).
Avatar do Utilizador
ruireis
Utilizador
 
Mensagens: 237
Registado: 15 jan 2006, 02:41
Localização: OVAR
Distrito onde reside.: Aveiro
Viatura a GPL?: Sim
Marca do Veículo: Volvo
Modelo: V70 2.0T (B5204T3)
Ano: 1998

Re: FALHA ACELERAÇÃO

Mensagempor pacs » 20 nov 2009, 12:32

Boas,

Tenho uma Chevrolet Nubira a GPL desde Julho de 2008 e com 20000 Km a GPL (o kit foi colocado no CucoGás - excelente instalador) e tenho um problema semelhante (mais ou menos).

A gasolina a carrinha engasga-se muito (custa-lhe a arrancar) a baixas rotações e a frio, quando aquece e a altas rotações melhora (mas não fica boa) e quando passa para GPL funciona bem em baixas rotações, no entanto quando acelero até aos 130/140 Km/h desliga o GPL.

No inicio da semana acendeu a luz de aviso de anomalia (aquela luz laranja com simbolo de motor). Fui à Chevrolet e disseram que foi erro das sondas e que provavelmente foi combustivel com muitas impurezas (mas se acontecesse novamente para lá ir para verem melhor). Naturalmente, continuou a acontecer e decidi dar uma vista de olhos e descobri que as velas estavam todas isoladas (apenas têm 15000 km e cerca de 1 ano de utilização) e uma delas tinha óleo (o que me deixou preocupado).

O que será isto? E porque até funciona bem a GPL mas a gasolina não? Será segmentos (disseram-me que pode ser isto)?

Eu não percebo nada de mecânica (apenas o muito básico).

Obrigado.
pacs
Utilizador Junior
 
Mensagens: 18
Registado: 16 mai 2008, 12:03
Distrito onde reside.: Lisboa
Viatura a GPL?: Sim
Marca do Veículo: Chevrolet
Modelo: Nubira 1.6 CDX
Ano: 2005

Re: FALHA ACELERAÇÃO

Mensagempor lobito » 20 nov 2009, 12:45

pacs Escreveu:Boas,

Tenho uma Chevrolet Nubira a GPL desde Julho de 2008 e com 20000 Km a GPL (o kit foi colocado no CucoGás - excelente instalador) e tenho um problema semelhante (mais ou menos).

A gasolina a carrinha engasga-se muito (custa-lhe a arrancar) a baixas rotações e a frio, quando aquece e a altas rotações melhora (mas não fica boa) e quando passa para GPL funciona bem em baixas rotações, no entanto quando acelero até aos 130/140 Km/h desliga o GPL.

No inicio da semana acendeu a luz de aviso de anomalia (aquela luz laranja com simbolo de motor). Fui à Chevrolet e disseram que foi erro das sondas e que provavelmente foi combustivel com muitas impurezas (mas se acontecesse novamente para lá ir para verem melhor). Naturalmente, continuou a acontecer e decidi dar uma vista de olhos e descobri que as velas estavam todas isoladas (apenas têm 15000 km e cerca de 1 ano de utilização) e uma delas tinha óleo (o que me deixou preocupado).

O que será isto? E porque até funciona bem a GPL mas a gasolina não? Será segmentos (disseram-me que pode ser isto)?

Eu não percebo nada de mecânica (apenas o muito básico).

Obrigado.


Pode ser do circuito de alimentação a gasolina ou mesmo da afinação do GPL que pode estar a provocar valores errados na centralina do carro. Agora dos seguementos, tinha de dar o mesmo problema nos 2 combustíveis, ou seja seria falta de compressão.
SCA-LT Optima-Tec LPG/GNC / SCA-LT Dual-Fuel / Micromise / VIALLE / Alex Valve Saver aditive
Avatar do Utilizador
lobito
Cidadão Virtual
 
Mensagens: 3695
Registado: 27 out 2006, 17:03
Localização: MAIA
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do Veículo: Jaguar
Modelo: X-Type
Ano: 2002

Re: FALHA ACELERAÇÃO

Mensagempor pacs » 20 nov 2009, 14:37

Boas, novamente,

E antes de mais, muito obrigado pela rápida resposta. Mas o facto de ter óleo numa das velas, não quer dizer que é alguma coisa do motor? Algo grave? E de facto tem razão, pois se fosse algo nos seguementos teria de funcionar mal nos 2 combustíveis. De qualquer forma, vou trocar as velas e vou ao instalador para ver se dá uma olhadela na centralina GPL. Mas relativamente às minhas questões o qeu acha? Obrigado.
pacs
Utilizador Junior
 
Mensagens: 18
Registado: 16 mai 2008, 12:03
Distrito onde reside.: Lisboa
Viatura a GPL?: Sim
Marca do Veículo: Chevrolet
Modelo: Nubira 1.6 CDX
Ano: 2005

Re: FALHA ACELERAÇÃO

Mensagempor Fiesta_bebedolas » 24 nov 2009, 23:58

Boa noite.

Uma causa frequente para esse problema de apenas um cilindro com óleo, sem perda de compressão costuma ser a falha nos retentores das válvulas nesse cilindro, normalmente no lado da admissão. Quando esses retentores falham, começam a deixar passar óleo no espaço entre a haste da válvula e a sede por onde esta se desloca na cabeça do motor, passando a deixar ir óleo para dentro desse cilindro.

Normalmente têm de abrir a cabeça do motor para fazer a reparação, mas nalguns motores, com ferramenta disponivel e mestria do mecanico pode conseguir reparar-se sem ter de abrir a cabeça.
Fiesta_bebedolas
Utilizador Junior
 
Mensagens: 54
Registado: 17 mai 2006, 15:41

Re: FALHA ACELERAÇÃO

Mensagempor amreal » 25 nov 2009, 20:20

lobito Escreveu: mesmo da afinação do GPL que pode estar a provocar valores errados na centralina do carro


\m/
Avatar do Utilizador
amreal
Utilizador Frequente
 
Mensagens: 433
Registado: 15 out 2007, 20:07
Localização: Norte
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do Veículo: Saab
Modelo: 9000 2.0 Turbo 16v
Ano: 1989

Publicidade Aqui ?
(clique aqui)

InvoiceXpress
Próximo

Voltar para Questões de Mecânica

Quem está ligado:

Utilizadores a ver este Fórum: Nenhum utilizador registado e 2 visitantes

Custo de chamada igual a uma chamada para 219947420