Ajuda !!! Problemas nas valvulas Peugeot 406

O Mecânica no GPL , Motores , Velas , Acessórios Automóveis e afins... Coloque aqui as dúvidas, perguntas e Sugestões.

Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor f1velho » 03 dez 2011, 21:43

Boas ! Registei-me recentemente aqui no forum apesar de já possuir um carro com GPL á cerca de um ano. Vou tentar resumir aqui a minha história, após anos a utilizar carros a diesel resolvi comprar um a gasolina já convertido a GPL, um Peugeot 406 coupé, um carro que sempre gostei, a diferença entre comprar este peugeot a gasolina/gpl para o mesmo modelo a diesel era de cerca de 5000 a 6000€ , achei portanto que seria um bom negocio! Após comprar o carro pareceu-me que a nivel mecanico estava tudo bem tirando um ralenti ligeiramente irregular até ao dia que o carro foi-me abaixo sem mais nem menos, isso aconteceu nos primeiros dias em que recebi o carro ! Desde ai o carro de vez em quando ao me aproximar de uma rotunda ou cruzamento e ao abrandar colocando o pé na embraiagem o carro simplesmente desliga, a rotação desce muito e o carro acaba por se desligar . Parecendo um problema electrico levei a um electricista, foi trocado o sensor TPS , sensor da temperatura, motor passo a passo, troca da centralina entre outros sem nunca resolver o problema. Após vários testes e trocas de componentes chegou-se á conclusão que não poderia ser electrico. Juntando os sintomas de ralenti ligeiramente irregular e o problema do carro se desligar apontou-se para outra questão, o problema das valvulas do carro ! Tendo o carro mais de 70.000Km de utilização a GPL sem sistema de lumbrificação de válvulas e uma quilometragem total de 180.000Km , poderá ser este o problema ??? outra questão, sendo o carro de afinação automatica , terei de substituir as valvulas uma vez que não é possivel a afinação manual ? Agradecia a todos os que me pudessem ajudar nestas questões , com certeza que há aqui pessoal com problemas idênticos ou com conhecimento na matéria !!! Obrigado desde já
f1velho
Utilizador Junior
 
Mensagens: 30
Registado: 03 dez 2011, 20:23
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do Veículo: Peugeot
Modelo: 406 coupe
Ano: 2000

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor rara » 03 dez 2011, 22:00

Jasus,trocou-se isso tudo antes sequer de se afinar o carro a gpl? @-) @-) @-) @-)

Isso é um problema conhecido e normalmente uma simples afinação resolve isso...
LANCIA KAPPA 16V TURBO - POWERED BY FRONTFUELS
Avatar do Utilizador
rara
Cidadão Virtual
 
Mensagens: 8945
Registado: 25 out 2005, 13:22
Localização: Lisboa
Distrito onde reside.: Lisboa
Viatura a GPL?: Sim
Marca do Veículo: Lancia
Modelo: Kappa Turbo 16v
Ano: 1995

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor Slippery » 03 dez 2011, 22:03

Pode ser muita coisa!
E por acaso já levou o carro a um instalador?
Já mediu a taxa de compressão?
Enfim... essas coisas simples e baratas?
url=http://forum.autogas.pt/forum/viewtopic.php?f=9&t=7595&hilit=slippery#p87053]Diário de Bordo[/url
Avatar do Utilizador
Slippery
Cidadão Virtual
 
Mensagens: 1636
Registado: 12 abr 2005, 11:36
Localização: Setubal
Distrito onde reside.: Lisboa
Viatura a GPL?: Sim
Marca do Veículo: Volvo
Modelo: S80 T5
Ano: 1999

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor f1velho » 04 dez 2011, 00:31

Sim! A taxa de compressão foi medida e aparentemente não apresenta valores anormais, mas tambem me foi dito que apesar da taxa de compressão estar normal não quer por si dizer que as valvulas estejam em bom estado. Não sei se é verdade ou não !
f1velho
Utilizador Junior
 
Mensagens: 30
Registado: 03 dez 2011, 20:23
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do Veículo: Peugeot
Modelo: 406 coupe
Ano: 2000

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor f1velho » 04 dez 2011, 00:41

rara Escreveu:Jasus,trocou-se isso tudo antes sequer de se afinar o carro a gpl? @-) @-) @-) @-)

Isso é um problema conhecido e normalmente uma simples afinação resolve isso...


Viva! Atenção que quando comprei o carro este já vinha convertido a GPL , para além disso o carro desliga-se estando a funcionar a GPL ou a gasolina, ora isto elimina desde já que o problema esteja relacionado com a afinação a GPL ! Caso eu me tivesse apercebido que o carro tinha este problema apenas a GPL obviamente que levava logo a um instalador. Mas infelizmente o que se verifica é que o carro desliga tanto a gasolina como a GPL, tem um ralenti irregular principalmente a gasolina ( mais quando está frio) , parecia apontar para um problema de ordem electrica, daí ter gasto bastante tempo e dinheiro a tentar perceber qual o problema. Sendo o meu carro em principio com afinação automatica das valvulas estou á partida condenado a gastar uma fortuna se realmente o problema for esse !
f1velho
Utilizador Junior
 
Mensagens: 30
Registado: 03 dez 2011, 20:23
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do Veículo: Peugeot
Modelo: 406 coupe
Ano: 2000

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor Slippery » 04 dez 2011, 09:24

f1velho Escreveu:Sim! A taxa de compressão foi medida e aparentemente não apresenta valores anormais, mas tambem me foi dito que apesar da taxa de compressão estar normal não quer por si dizer que as valvulas estejam em bom estado. Não sei se é verdade ou não !

Se tem a compressão com valores normais... as válvulas terão de estar boas...

Já fez um reset à centralina de gasolina?
já viu o sensor da posição da cambota?
Velas?
Sondas Lambda?
Catalisador?
url=http://forum.autogas.pt/forum/viewtopic.php?f=9&t=7595&hilit=slippery#p87053]Diário de Bordo[/url
Avatar do Utilizador
Slippery
Cidadão Virtual
 
Mensagens: 1636
Registado: 12 abr 2005, 11:36
Localização: Setubal
Distrito onde reside.: Lisboa
Viatura a GPL?: Sim
Marca do Veículo: Volvo
Modelo: S80 T5
Ano: 1999

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor f1velho » 04 dez 2011, 10:45

Slippery Escreveu:
f1velho Escreveu:Sim! A taxa de compressão foi medida e aparentemente não apresenta valores anormais, mas tambem me foi dito que apesar da taxa de compressão estar normal não quer por si dizer que as valvulas estejam em bom estado. Não sei se é verdade ou não !

Se tem a compressão com valores normais... as válvulas terão de estar boas...

Já fez um reset à centralina de gasolina?
já viu o sensor da posição da cambota?
Velas?
Sondas Lambda?
Catalisador?

Sim tudo isso foi já revisto, centralina a gasolina testada por outra e catalisador trocado porque o original foi á vida , nada resultou , daí a minha ultima esperança apontar para valvulas uma vez que o carro tem muitos km feitos a GPL mas não tem instalado o sistema de lubrificação de valvulas .
f1velho
Utilizador Junior
 
Mensagens: 30
Registado: 03 dez 2011, 20:23
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do Veículo: Peugeot
Modelo: 406 coupe
Ano: 2000

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor PauloAns » 04 dez 2011, 10:54

podes confirmar o código do motor?
Se for o LFX precisa de Lub e assim explicava... embora, uma utilização mais intensiva e prolongada do ultimo 1/4 do conta rotações, possa provocar o mesmo numa viatura sem inclinação natural ao problema.
Mas uma ultima pergunta parva, que se passou comigo... essa bateria está bem dimensionada?
O meu ía abaixo, mas desde que meti uma bateria mais forte, deixei de ter esse problema cronico.
Cumps
Paulo Ans
--Testes de pré-instalação : http://tinyurl.com/pgpav2f --
--GPL para iniciados : http://tinyurl.com/oahegoj --
--Quase tudo para GPL: http://tinyurl.com/mz2cxv7 --
Avatar do Utilizador
PauloAns
Cidadão Virtual
 
Mensagens: 5357
Registado: 12 abr 2005, 08:50
Localização: Amadora
Distrito onde reside.: Lisboa
Viatura a GPL?: Sim

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor f1velho » 04 dez 2011, 11:12

PauloAns Escreveu:podes confirmar o código do motor?
Se for o LFX precisa de Lub e assim explicava... embora, uma utilização mais intensiva e prolongada do ultimo 1/4 do conta rotações, possa provocar o mesmo numa viatura sem inclinação natural ao problema.
Mas uma ultima pergunta parva, que se passou comigo... essa bateria está bem dimensionada?
O meu ía abaixo, mas desde que meti uma bateria mais forte, deixei de ter esse problema cronico.

Ora viva! O código do meu motor é o RFR EW10J4, motor 2000 cc de 16v , o mesmo que tambem equipava se não me engano os Peugeot 206 GTI , em termos de condução não posso dizer que utilizo o carro de uma forma mais intensiva ou desportiva, mas como disse o carro foi comprado já com alguns Km de utilização a GPL ! Mas o teu ia abaixo da mesma forma que o meu , ou seja quando abrandavas e carregavas na embraiagem ? A bateria já foi trocada uma vez e foi colocada uma com os amperes/hora aconselhada para este carro , o meu electricista tambem a viu e apresenta valores normais de tensão estando o carro desligado ou a trabalhar
f1velho
Utilizador Junior
 
Mensagens: 30
Registado: 03 dez 2011, 20:23
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do Veículo: Peugeot
Modelo: 406 coupe
Ano: 2000

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor Slippery » 04 dez 2011, 11:13

Com os resultados dos testes que já fez ao carro... vá um instalador de GPL e reporte os ditos problemas...pois pode ter um problema no GPL que lhe pode estar a provocar esses sintomas... como por exemplo, um injector de GPL a deixar passar... ou um dos cabos que "corta" o injector de gasolina a fazer mau contacto... ou mesmo a centralina de GPL estar em mau estado...
PS: Já trocou o óleo?
url=http://forum.autogas.pt/forum/viewtopic.php?f=9&t=7595&hilit=slippery#p87053]Diário de Bordo[/url
Avatar do Utilizador
Slippery
Cidadão Virtual
 
Mensagens: 1636
Registado: 12 abr 2005, 11:36
Localização: Setubal
Distrito onde reside.: Lisboa
Viatura a GPL?: Sim
Marca do Veículo: Volvo
Modelo: S80 T5
Ano: 1999

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor PauloAns » 04 dez 2011, 13:39

sim os sintomas eram os mesmos, a gasolina e a GPL, simplesmente não havia corrente que chegasse para tudo. Mas olha que as perguntas do slippery valem ouro
Cumps
Paulo Ans
--Testes de pré-instalação : http://tinyurl.com/pgpav2f --
--GPL para iniciados : http://tinyurl.com/oahegoj --
--Quase tudo para GPL: http://tinyurl.com/mz2cxv7 --
Avatar do Utilizador
PauloAns
Cidadão Virtual
 
Mensagens: 5357
Registado: 12 abr 2005, 08:50
Localização: Amadora
Distrito onde reside.: Lisboa
Viatura a GPL?: Sim

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor f1velho » 04 dez 2011, 13:56

Slippery Escreveu:Com os resultados dos testes que já fez ao carro... vá um instalador de GPL e reporte os ditos problemas...pois pode ter um problema no GPL que lhe pode estar a provocar esses sintomas... como por exemplo, um injector de GPL a deixar passar... ou um dos cabos que "corta" o injector de gasolina a fazer mau contacto... ou mesmo a centralina de GPL estar em mau estado...
PS: Já trocou o óleo?

Só não fui a um instalador ainda porque na altura conclui que se o carro ia abaixo tanto a gasolina como a GPL, teria que ser um problema geral do carro e não um problema especifico de utilização de GPL, inclusive andei com a centralina do GPL desligado durante uns dias e o problema persistia . Em principio irei ao meu mecanico e vou pedir para este verificar o estado das valvulas, se se verificar que as valvulas estão sem folgas ou danificadas tentarei então ir a um instalador . Outra situação é realmente a questão do Oleo, julgo que a marca aconselha para o meu carro um 10W40, e é o oleo que tenho colocado, mas dada já a alta kilometragem seria aconselhavel mudar a viscosidade do mesmo ? Tipo um 0w50 ou 5w50 ??
f1velho
Utilizador Junior
 
Mensagens: 30
Registado: 03 dez 2011, 20:23
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do Veículo: Peugeot
Modelo: 406 coupe
Ano: 2000

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor f1velho » 04 dez 2011, 13:59

PauloAns Escreveu:sim os sintomas eram os mesmos, a gasolina e a GPL, simplesmente não havia corrente que chegasse para tudo. Mas olha que as perguntas do slippery valem ouro

Em relação á bateria já foi visto por mim e pelo electricista, fui eu proprio que comprei a bateria numa loja de componentes auto , pelo catalogo era a bateria aconselhada para o meu carro em termos de A/h , em termos de voltagem está a fornecer a tensão adequada e o alternador carrega bem!
f1velho
Utilizador Junior
 
Mensagens: 30
Registado: 03 dez 2011, 20:23
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do Veículo: Peugeot
Modelo: 406 coupe
Ano: 2000

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor PauloAns » 04 dez 2011, 14:07

compressão foi medida a frio?? às vezes a sonda lambda parece estar bem mas no fim tem problemas.
se tiveres o azar de ter injectores marados a gpl e a gasolina, também pode dar o mesmo problema
A bateria que tinha também era a aconselhada, mas na realidade era curta.
então se tinha o AC ligado, era 100% certo que morria.
Cumps
Paulo Ans
--Testes de pré-instalação : http://tinyurl.com/pgpav2f --
--GPL para iniciados : http://tinyurl.com/oahegoj --
--Quase tudo para GPL: http://tinyurl.com/mz2cxv7 --
Avatar do Utilizador
PauloAns
Cidadão Virtual
 
Mensagens: 5357
Registado: 12 abr 2005, 08:50
Localização: Amadora
Distrito onde reside.: Lisboa
Viatura a GPL?: Sim

Re: Ajuda !!! Problemas nas valvulas Peugeot 406

Mensagempor Slippery » 04 dez 2011, 14:10

Pelos sintomas que refere, e pelo que já fez... poderá também ser uma "entrada de ar" na admissão...

Em relação a ser problema de válvulas... parece-me muito estranho, pois o valor de compressão está ok...

Pode sempre fazer um pequeno teste com o óleo e colocar um 0W50, e verificar se os sintomas se alteram...

O facto de ter andado com a centralina desligada, não descarta por completo o sistema de GPL, pois a cablagem do GPL continua lá... e como tinha dito... também poderá ter problemas e provocar esses sintomas...
url=http://forum.autogas.pt/forum/viewtopic.php?f=9&t=7595&hilit=slippery#p87053]Diário de Bordo[/url
Avatar do Utilizador
Slippery
Cidadão Virtual
 
Mensagens: 1636
Registado: 12 abr 2005, 11:36
Localização: Setubal
Distrito onde reside.: Lisboa
Viatura a GPL?: Sim
Marca do Veículo: Volvo
Modelo: S80 T5
Ano: 1999

Publicidade Aqui ?
(clique aqui)

InvoiceXpress
Próximo

Voltar para Questões de Mecânica

Quem está ligado:

Utilizadores a ver este Fórum: Bing [Bot], Gasado, Google Adsense [Bot], Yahoo [Bot] e 3 visitantes

Custo de chamada igual a uma chamada para 219947420