Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVialle.

O Mecânica no GPL , Motores , Velas , Acessórios Automóveis e afins... Coloque aqui as dúvidas, perguntas e Sugestões.

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor lobito » 13 set 2017, 00:30

@gascar

Está aqui com esta fúria toda a colocar o nome de outros em causa, diga por favor se já tentou ou insistiu em falar com o instalador?
Pelo que sei ligou-lhe uma vez dia 5 de Setembro, dia em que a pessoa em causa não estava a trabalhar e a mim não me ligou, preferiu conversar aqui no forum quando eu me disponibilizei a reunir consigo e com o instalador e mais do isso até. Aos foruns da BMW nem me dou ao trabalho de responder, mas tenha cuidado com o que publica, etiquetas em papel escritas à mão e em português a identificar as fichas, poucos acreditarão que são de origem. As fichas têm um numero inscrito, deu-se ao trabalho de verificar se o numero da ficha era o mesmo do da etiqueta feita à mão? Já reparou se nas imagens alguém conseguir ver um numero diferente na ficha do da etiqueta e que afinal o que estava mal era a etiqueta escrita à mão?
E porque é que apenas refere "problema na instalação de GPL" na troca das fichas e não diz o resto? que colocou as fichas nos injectores "certos" e que de nada adiantou (já expliquei o porquê de nada adiantar) e o carro ficou na mesma? Se afirma aos sete ventos que esse era o problema apenas para denegrir a imagem dos outros, porque não diz qual foi o resultado de colocar as fichas na posição supostamente correcta?

Pedi ao instalador para lhe ligar, mas você podia ter-lhe ligado de novo, nem toda a gente que não atende o telefone e não devolve a chamada anda a fugir à policia. Deve estar consciente que esta atitude complicou um pouco a boa vontade que poderia existir do outro lado, até já afirmou que "não vão assumir" sem primeiro os ouvir.
Optima LPG/GNC / Blueenergy Dual-Fuel / VIALLE / V-Lube Valve Saver
Avatar do Utilizador
lobito
Cidadão Virtual
 
Mensagens: 4669
Registado: 27 out 2006, 17:03
Localização: MAIA
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Vialle - LiquidSI
Marca do Veículo: Mercedes-Benz
Modelo: CLS 350
Ano: 2005

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor mpsfilho » 13 set 2017, 10:13

É muito mau quando as coisas não correm bem, principalmente para o cliente que paga para ser bem servido, é verdade que também existem por vezes situações de difícil resolução.

Errar é humano, mas não se pode desistir de procurar solucionar os problemas e minimamente não deixar o cliente ficar em situação desconfortável, estou solidário com o gascar, mas também pelo comportamento do lobito e a avaliar por este caso e em outros de que já tive ocasião de ler os seus relatos digo que apesar de não o conhecer pessoalmente também estou solidário com ele, e, sinto que é uma pessoa bastante responsável, dá a cara e enfrenta os problemas (não desfazendo em ninguém em particular) tomara que todos os instaladores fossem assim.

Desejo que cheguem a um consenso, e que consigam resolver o problema a contento de todos os intervenientes.
mpsfilho
Utilizador Junior
 
Mensagens: 99
Registado: 23 dez 2016, 21:04
Distrito onde reside.: Castelo Branco
Viatura a GPL?: Sim
Marca do KIT GPL: Prins VSI-2.0 DI
Modelo: Dacia duster 1,2Tce
Ano: 2015

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor timfusion » 13 set 2017, 10:50

Gascar, desejo que tudo se resolva!

De uma coisa pode ter a certeza, do que for preciso da parte do Sr. Luis Trigo, tudo se resolverá! Já o conheço a alguns anos e sempre se pautou pela seriedade e responsabilidade e jamais fugiria das responsabilidades que lhe compete. (ele não é instalador, e sim o representante)

Me solidarizo com a tua frustração, e com certeza tb estaria frustrado. Mas teria sido mais prudente tentar resolver com as partes, antes de colocar nomes em video de youtube e em outros meios.

Um grande abraço.
Se queres a tua Paz e a Paz dos outros tb, atenda a este pedido: Não me fales mal de ninguem.
Elba-Lovato|Cordoba Prins|Espace V6 Micromise|PicassoBRC|S70Micromise|MeganePrins| Primera1.6 Prins |Sharan 1.8 T Prins|SafranePrins|Galaxy/OPTIMA/VECTRA
Avatar do Utilizador
timfusion
Cidadão Virtual
 
Mensagens: 5645
Registado: 27 jan 2007, 02:46
Localização: MAIA
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: OPTIMA
Marca do Veículo: Opel
Modelo: VECTRA 2.2
Ano: 2003

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor j_verne » 13 set 2017, 13:19

Creio que todos no fórum (ou pelo menos quem o frequenta há algum tempo) temos boa ideia do Lobito e da sua postura.

Mas neste caso não posso deixar de estar solidário com o gascar.

Ainda não percebi bem qual foi o problema (nem é isso o mais relevante), mas o facto é que retirando (electricamente) o kit o carro ficou bom...

E, pelos relatos, foram 1000 em peças. Gastos escusadamente.

Quem é que vai pagar isso agora? :-O
j_verne
Cidadão Virtual
 
Mensagens: 3159
Registado: 11 abr 2009, 14:32
Distrito onde reside.: Guarda
Viatura a GPL?: Sim
Marca do KIT GPL: BRC
Marca do Veículo: Skoda
Modelo: Octavia 1.6i
Ano: 2006

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor lobito » 13 set 2017, 13:46

@j_verne,

O carro está neste momento com o kit instalado e a funcionar bem, o mesmo kit, as mesma fichas e ligações. É evidente que alguma coisa estava a provocar o problema que, relembro, acontecia a gasolina. Pelo que sei o instalador nunca se negou a falar sobre o assunto e tentar chegar a alguma conclusão e entendimento, embora neste momento as posições extremaram-se. Para mim é sempre triste chegar a esta situação. Como devem imaginar o instalador não está nada contente com tudo isto e espero que continue receptivo.
Ver o meu nome envolvido como se estivesse a agir incorrectamente quando apenas tentei ajudar a resolver o problema, disponibilizei-me duma forma indirecta, que o próprio sugeriu, para ajudar a minimizar os custos que teve, e isto apesar do equipamento, que é o que é da minha responsabilidade, nada de mal ter ou nada ter provocado. Não me parece bem e tenho de o dizer.
Optima LPG/GNC / Blueenergy Dual-Fuel / VIALLE / V-Lube Valve Saver
Avatar do Utilizador
lobito
Cidadão Virtual
 
Mensagens: 4669
Registado: 27 out 2006, 17:03
Localização: MAIA
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Vialle - LiquidSI
Marca do Veículo: Mercedes-Benz
Modelo: CLS 350
Ano: 2005

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor chorao » 13 set 2017, 13:52

pedia para compreenderem também a posição do @gascar
muitos dos problemas de instalações foram resolvidos pela exposição no forum da situação, logo seguida pela conversa direta entre as partes.
Sei que é chato para o instalador e ainda bem que o @lobito está por cá para dar o outro lado da história mas agora é o momento de deixarem o forúm e partirem para a resolução desta situação (seja lá da maneira que for).
quote do "ok_computer": e vê os links da asssinatura do PaulAns :mrgreen:
Avatar do Utilizador
chorao
Moderador(a)
 
Mensagens: 6475
Registado: 11 abr 2005, 08:32
Localização: fundão
Distrito onde reside.: Castelo Branco
Viatura a GPL?: Não

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor Braz » 13 set 2017, 20:34

Normalmente, os instaladores têm mais conhecimentos para verificarem os problemas que surgem. Além disso, foram eles que fizeram a instalação. Assumir que possam ter errado e verificar tudo, só dá boa imagem, pois cada um é livre de errar, por mais profissional que seja. Ninguém está imune!

Ver que teve de ser o próprio cliente, que felizmente parece ter algum jeito para estas coisas, a descobrir um erro provocado pelo instalador, é de bradar aos céus!!!

Pior ainda, é ver o cliente, que descobriu o problema, ser descredibilizado...
Ex-Renault Clio 1.2 RT
Ex-Alfa Romeo 166 2.5 V6

Honda Civic 1.5i LS VTEC
Honda Accord Tourer 2.0i VTEC
Ford Focus C-Max 1.6i
Avatar do Utilizador
Braz
Cidadão Virtual
 
Mensagens: 3967
Registado: 20 abr 2005, 20:12
Localização: Odivelas
Distrito onde reside.: Lisboa
Viatura a GPL?: Sim
Marca do KIT GPL: BRC - PRINS
Marca do Veículo: Honda
Modelo: Civic 1.5/Accord 2.0

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor gascar » 13 set 2017, 20:35

chorao Escreveu:pedia para compreenderem também a posição do @gascar
muitos dos problemas de instalações foram resolvidos pela exposição no forum da situação, logo seguida pela conversa direta entre as partes.
Sei que é chato para o instalador e ainda bem que o @lobito está por cá para dar o outro lado da história mas agora é o momento de deixarem o forúm e partirem para a resolução desta situação (seja lá da maneira que for).

Boa Noite,
Instalei o GPL em MARÇO, após a conversão o carro não ficou bom, tentei resolver o problema com a oficina e o Senhor Luís Trigo. ambos garantiram-me que o problema não era do GPL. Abri um post aqui e outros nos foruns BMW s para obter ajuda e resolver o meu problema, nunca mencionei nomes, inclusivé alguns instaladores pediram-me para dizer o nome da oficina por PM e eu não respondi. Avançei para a resolução do problema, porque sei que o Senhor Luís percebe muito disto e disse-me que o problema não era do GPL, mas que devia ser problema de um sensor do carro. Depois de gastar cerca de 1000 euros .DEPOIS DE 5 MESES DE PROCURA, DECIDE MEDIR AS CABLAGENS DAS BOBINAS E INJECTORES E DESCOBRI QUE AS FICHAS ESTAVAM MAL LIGADAS.
Certissimo Senhor Luís a fita de papel fui eu que pus, para não me enganar. Já mencionei aqui que repus as fichas e ficou igual, mas eu repus duas e acho que são 4 fichas para dois injectores.
O Senhor Luís pode ser serio mas eu também o sou, aqui estou a contar toda a verdade.
ACHO QUE TIVE MUITA PACIÊNCIA, 6 MESES E POR CONTA PRÓPRIA, SE EU NÃO FOSSE ATRÁS DA AVARIA AINDA LA ESTAVA. DEPOIS DE DESLIGAR TODA A CABLAGEM ELECRTICA DO GPL O CARRO FICOU BOM.
A INSTALAÇÃO DO GPL NÃO PODE SER SÓ MONTAR OS EQUIPAMENTOS E DEPOIS ADEUS E UM ABRAÇO.
NUNCA QUIS SEGUIR ESTA VIA, MAS NÃO TIVE OUTRA HIPÓTESE.

https://youtu.be/FnYy_wsT8Ts
gascar
Utilizador Junior
 
Mensagens: 85
Registado: 05 set 2014, 00:36
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: vialle liquidSi
Marca do Veículo: BMW

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor rdd48856 » 13 set 2017, 23:33

Eu só estou a tentar perceber...

Então parece que o seu raciocínio, @gascar, é o seguinte.

As fichas que vêm da centralina da gasolina para os injetores da gasolina (quando o carro está a funcionar a gasolina o fio é "shantado", por isso vamos agora ignorar o GPL) estavam trocadas, por isso a informação que a centralina da gasolina enviava para o injetor 5 ia parar ao 6 e vice-versa.

Ao colocar a fichas corretamente o problema (do "abafo" entre as 600 e as 1100 rpm) ficou resolvido, é isso?
Punto 55 Burrié....até os burros merecem injecção electrónica! Lovato Fast: 7,2l/100Km; 4,3€/100Km; 108g CO2/km
GrandModusGPL...shaken but not stirred! BRC Plug&Drive: 9,1l/100Km; 5,5€/100Km; 135g CO2/km
rdd48856
Moderador(a)
 
Mensagens: 6999
Registado: 13 abr 2005, 10:36
Localização: Algarve

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor gascar » 14 set 2017, 19:25

rdd48856 Escreveu:Eu só estou a tentar perceber...

Então parece que o seu raciocínio, @gascar, é o seguinte.

As fichas que vêm da centralina da gasolina para os injetores da gasolina (quando o carro está a funcionar a gasolina o fio é "shantado", por isso vamos agora ignorar o GPL) estavam trocadas, por isso a informação que a centralina da gasolina enviava para o injetor 5 ia parar ao 6 e vice-versa.

Ao colocar a fichas corretamente o problema (do "abafo" entre as 600 e as 1100 rpm) ficou resolvido, é isso?


Mais ou menos isso.
Ou seja as fichas com cablagem que ligavam aos injectores de gasolina, na instalação foram desligadas e ligaram fichas dai à centralina do GPL e depois da centralina do GPL ao injector da gasolina. A ficha que ia do injector 5 de gasolina para a central do GPL foi trocada pelo 6, quando eu repus ficou na mesma com a avaria.
A avaria só desapareceu quando eu desliguei toda a cablagem do GPL , depois disso meti a cablagens do GPL num saco plastico e andou fora de serviço durante umas semanas e o carro a funcionar a gasolina 5 estrelas. Depois disso levei o carro ao instalador que lá ficou com o carro durante um dia.
Ligou a cablagem do GPL e o carro ficou bom, quando perguntei qual era o problema disse-me que nenhum, que ligaram a cablagem e a avaria desapareceu.
Eu acho que é obra do espirito santo, assim como tubo que apareceu partido e emendado com tubo de cobre e fita isoladora, também foi obra do espirito santo.
https://youtu.be/FnYy_wsT8Ts
gascar
Utilizador Junior
 
Mensagens: 85
Registado: 05 set 2014, 00:36
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: vialle liquidSi
Marca do Veículo: BMW

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor rdd48856 » 14 set 2017, 21:54

Então quase de certeza que a avaria não foi provocada por troca de fichas (o quase é porque nestas coisas nunca há 100%).
Punto 55 Burrié....até os burros merecem injecção electrónica! Lovato Fast: 7,2l/100Km; 4,3€/100Km; 108g CO2/km
GrandModusGPL...shaken but not stirred! BRC Plug&Drive: 9,1l/100Km; 5,5€/100Km; 135g CO2/km
rdd48856
Moderador(a)
 
Mensagens: 6999
Registado: 13 abr 2005, 10:36
Localização: Algarve

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor vgomes » 15 set 2017, 09:49

Cumprimentos a todos os utilizadores do Forum.
O meu nome é Vitor Gomes, trabalho na empresa Auto Reparadora de Laborim e venho aqui com a nossa versão dos factos, defender a imagem da nossa empresa com mais de 30 anos de bom nome no mercado e que está a sentir-se vitima de calúnias aqui e noutros locais da internet, colocadas pelo Sr. Ricardo, aqui com o user @gascar.

O Senhor Ricardo instalou um equipamento LiquidSi da Vialle na sua viatura em 03 de Março/17, após 2 ou 3 dias da instalação o Senhor Ricardo telefonou-me no sentido de dar os parabéns aos nossos técnicos pelo excelente serviço que tinham realizado no seu automóvel. Nesse telefonema até teve o cuidado de entrar em pormenores que só poderiam ser vistos se desmontasse algumas partes do seu motor.

Passado mais alguns dias comunicou que sentia um pequeno "abafo" no relanti do seu motor, nós, como sempre fazemos com os nossos clientes, transmitimos que poderia levar o carro à oficina para podermos analisar o problema. Após nova programação e verificação de todo o sistema verificamos que de facto a viatura continuou igual. Nesta fase o Senhor Ricardo só relatava o problema a GPL. Continuamos o nosso diagnóstico e verificamos que a viatura estava exactamente igual a gasolina. Com esta situação e apesar das nossas máquinas diagnóstico não detectarem qualquer falha de ignição, o senhor Ricardo optou por iniciativa própria colocar velas e bobines novas importadas não sei de onde e colocadas pelo mesmo sem qualquer habilitação (que tenhamos conhecimento) para o efeito.
Após a colocação da velas e bobines comunicou-nos que o carro estava igual. Para desfazer dúvidas e visto que o carro estava devidamente instalado o GPL verificado várias vezes e com a presença incansável do Sr.engº. Luis Trigo, foi aconselhado e proceder a um diagnóstico ao carro na BMW para se tentar esclarecer qual seria o problema.
O Senhor Ricardo sentindo-se um especialista em BMW disse que ele próprio iria descobrir a avaria e depois comunicava nem que tivesse de desmontar todo o carro.
Após mais umas desmontagens e montagens do seu motor, o senhor Ricardo comunicou-nos que tinha descoberto a avaria ou seja "havia uma entrada de ar provocada pela instalação de GPL" segundo o parecer de um "perito" seu amigo.
A nossa empresa sempre disponível, mesmo com custos de mão-de-obra que não foram debitados e pedindo a amabilidade do Sr. Engº Luis Trigo para nos acompanhar neste caso, na presença do Sr. Ricardo, provamos que não havia qualquer entrada de ar provocada pela instalação de GPL nem nenhuma outra . Mais uma vez por capricho do cliente que teima em não efectuar um diagnóstico na BMW tivemos que suportar mais umas horas de trabalho. Neste diagnóstico verificamos que a ICV não se encontrava nas melhores condições e mais uma vez o Sr. Ricardo por iniciativa própria optou por comprar uma não sei onde e instalou a mesma não sabendo eu em que condições.
Parece que mais uma vez a viatura ficou igual. Após alguns dias o Sr. Ricardo comunicou-me que apesar de não ter qualquer qualificação para o efeito desligou toda a instalação eléctrica do GPL e o carro ficou a funcionar perfeito a gasolina. A nossa empresa mais uma vez disponibilizou-se para testar o carro e proceder novamente à instalação. Solicitamos de novo a presença do Sr. Eng.º. Luis Trigo para verificar esta situação o que se prontificou de imediato a prestar toda a ajuda para este caso de difícil resolução.
Quando o Sr. Ricardo chegou com a sua viatura à nossa oficina com toda a instalação eléctrica do GPL desmontada para podermos testar, qual não foi o nosso espanto que o carro nunca mais pegou a trabalhar sendo esta situação presenciada pelo Sr. Ricardo. Pelos vistos também tinha trocado a borboleta e não a tinha conseguido programar devidamente. Pelo que nos contou, esta funcionava intermitentemente “bem”, nós nunca o pudemos ver. O carro teve que sair da nossa oficina de REBOQUE para a BMW, não houve forma de o colocar o motor a trabalhar. Agora perguntem-se como é possível o motor trabalhar em perfeitas condições (5* como afirma no seu texto) com uma borboleta desprogramada e com intermitências tão graves que nem permitem por o motor a trabalhar?

Após saída da BMW com a borboleta devidamente programada, voltou novamente à nossa oficina, agora sim a funcionar devidamente a gasolina. Uma vez mais, custos de mão-de-obra sem nada cobrar, sempre prestáveis e com o intuito de resolver o problema, mesmo com todas estas desmontagens e montagens de componentes e até desinstalação da cablagem do GPL, montamos novamente a instalação do GPL. Após a montagem do mesmo e respectiva programação (mais verificação da programação a GPL do que outra coisa) a viatura ficou a funcionar devidamente a gasolina e GPL. A nossa empresa nada alterou e usou a mesma cablagem, as mesmas fichas, tudo igual.

A tão badalada troca das fichas dos injectores, por aquilo que os técnicos me explicaram e o Sr. Engº Luís Trigo também confirmou, se usarmos as fichas da cablagem do GPL do injector 5 no 6 e vice-versa, nada acontece (pelo menos a gasolina) e aliás, confirmado pelo próprio Sr. Ricardo que trocou as fichas e daí nada de novo aconteceu, o problema manteve-se o mesmo. De referir que nesta instalação foram utilizadas as fichas que vêm na cablagem, não corte físico do fio do injector. Se da mesma forma esta troca for acompanhada pela troca respectiva da ficha do injector de GPL, também a GPL não há qq problema. E isto estaria assim porque de outra forma o sistema nem a auto-calibração consegue terminar e nota-se falha na passagem entre combustíveis. Além de termos realizado inúmeros testes, um dos quais consistiu em desligar injector a injector para verificar se algum estaria com problemas. Ora neste teste se não existir correspondência entre os injectores de gasolina e GPL, quando desligássemos o 5 ou o 6, um cilindro ficaria sem combustível e outro com os 2 combustíveis. De imediato o carro falhava e ficava a trabalhar em 4 cilindros com erros de OBD.
Isto pode ser provado a qq momento com testemunhas se necessário. Portanto a ligação entre os pares de injectores teria de estar correcta e é isso que é importante para o bom funcionamento, não o facto de se utilizar o cabo do sistema GPL do 1 no 2 ou no 6…
Tudo o que foi alterado foi por iniciativa e conhecimentos do Sr. Ricardo que teimou em descobrir uma avaria que após tantas modificações ainda não se sabe qual foi a que deu resultado.

O Senhor Ricardo nos últimos comentários publicados no Forum são bastante injustos e inadequados e dão a parecer só servem para tentar denegrir a imagem daqueles que não vão ao encontro dos seus desejos como passo a explicar:

- É falso que a nossa empresa se tenha recusado a dialogar consigo, nunca se recusou e sempre tentou resolver um problema que nada tem a ver com o GPL.
- Quando levantou a sua viatura depois de pronta, colocou a questão de quem iria assumir todos os custos que teve. Foi-lhe respondido que a administração se encontrava de férias e durante o mês de Setembro nos poderíamos reunir.
- Se por um telefonema não atendido é motivo de tanta revolta, algo está mal com o Sr. Ricardo.
- O Sr. Ricardo disse que a sua viatura foi sempre assistida na BMW e não tinha qualquer problema, pois verifiquei vários vídeos seus a montar e desmontar peças do seu motor e, pelas imagens não me parece ser numa oficina BMW:

Reparação Valvula DISA 26-06-2016 (ainda não tinha GPL)
https://www.youtube.com/watch?v=QerBpBRlzoU&t=166s

Teste vácuo Valvula DISA 26-06-2016 (ainda não tinha GPL)
https://www.youtube.com/watch?v=-GuXr-Ti08M

Como substituir velas e bobines 16-10-2016 (ainda não tinha GPL, voltou a trocar após conversão)
https://www.youtube.com/watch?v=fQZkGhOhYgY&t=275s

Substituir sistema arrefecimento e bomba água 16-10-2016 (ainda não tinha GPL)
https://www.youtube.com/watch?v=GGfppdwccJo&t=113s

Serpentina, poli e correia AC
https://www.youtube.com/watch?v=znK1K54psBw&t=325s

Válvula PCV com avaria - Video 15-05-2017
https://www.youtube.com/watch?v=1krl_Q9d9JM&t=479s

Avaria corpo acelerador - Video 04-07-2017
[url][/url]
E outros mais, alguns ate aqui publicados.
Com a visualização destes vídeos, considero um pouco estranho que tudo o que foi reparado pelo Sr. Ricardo após a instalação de GPL, em alguns casos foram exactamente os mesmos componentes que um poucos meses antes estava a dar aulas via Youtube.
Também considero ainda mais estranho o Sr. Ricardo estar a afirmar no forum no dia 7 de Julho que tinha o GPL TOTALMENTE DESLIGADO e o sintoma mantinha-se. Agora nos últimos comentários por conveniência própria afirma que o carro estava bom com o GPL desligado. Qual é a versão verdadeira a do dia 7 de Julho ou do dia 10 de Setembro?
Porque não enviou de imediato o carro efectuar um diagnóstico à BMW conforme aconselhado pela nossa empresa a até por algumas pessoas sensatas que comentaram no Forum?
Porque continuou a evitar a Marca e em vez de um problema arranjou dois conforme o seu comentário de 14 de Julho.
Porque omitiu nos seus últimos comentários que a sua viatura só FICOU A FUNCIONAR depois de ir à BMW?
Se a nossa empresa é irresponsável e desonesta e incompetente, porque propôs a instalação de um GPL na viatura da sua esposa pagando somente 500,00€. Com a nossa incompetência iria com certeza ficar com dois carros avariados!
Será que a nossa empresa tem que descobrir as avarias provocadas por habilidosos que escondem a maior parte dos factos e ainda tem que pagar por isso?
A nossa empresa tem 30 anos de existência e sempre com crescimento sustentado, caso as suas afirmações tivessem um só pouco de verdade não era possível esta idoneidade.
Lamento a sua atitude, mas para se ter um GPL de BORLA não vale tudo e vamos dar este assunto como resolvido, caso entenda que tem razão existem as estâncias próprias para o efeito. Desta forma descabida de falsos testemunhos e calúnias a nossa empresa não perde mais tempo com este caso.
vgomes
Recém-chegado
 
Mensagens: 1
Registado: 15 set 2017, 07:55
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: VIALLE

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor gascar » 15 set 2017, 19:18

rdd48856 Escreveu:Então quase de certeza que a avaria não foi provocada por troca de fichas (o quase é porque nestas coisas nunca há 100%).

Eu penso que pode porque para cada injector são 2 fichas,uma de ida a central do GPL e outra de volta, da central do GPL para o injector da gasolina.
No entanto mesmo que não seja, quando desliguei toda a cablagem electrica do GPL e montei a cablagem de origem o carro ficou bom, depois passado duas semanas montaram a cablagem do GPL e o carro ficou bom. Portanto alguma coisa tinha que estar mal, admitir é que já é mais dificil, depois de garantirem que a avaria não era do sistema e o cliente ter gasto cerca de 1000 euros e descobrir por conta propria a avaria.
gascar
Utilizador Junior
 
Mensagens: 85
Registado: 05 set 2014, 00:36
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: vialle liquidSi
Marca do Veículo: BMW

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor pcta » 15 set 2017, 19:29

1- se o carro funcionava bem antes da instalação...
2- depois da instalação o carro apresenta os sintomas descritos...
3- ...
4- removida a cablagem gpl e ligando apenas a de gasolina o carro trabalha bem...
5- ligação da cablagem do gpl pelo instalador o carro funciona bem.

Bom, a ser assim está mesmo a ver-se qual seria o problema ;)
... a poluir pouco, mas ainda a poluir :(
Avatar do Utilizador
pcta
Cidadão Virtual
 
Mensagens: 3486
Registado: 30 jul 2010, 16:03
Distrito onde reside.: Coimbra
Viatura a GPL?: Não

Re: Bmw 520i E60 abafa entre as 600 rpm e 1100 rpm. LiquiVia

Mensagempor gascar » 15 set 2017, 21:42

pcta Escreveu:1- se o carro funcionava bem antes da instalação...
2- depois da instalação o carro apresenta os sintomas descritos...
3- ...
4- removida a cablagem gpl e ligando apenas a de gasolina o carro trabalha bem...
5- ligação da cablagem do gpl pelo instalador o carro funciona bem.

Bom, a ser assim está mesmo a ver-se qual seria o problema ;)

Pois alguma coisa tinha.
Quando me garantiram que o problema não era da instalação do GPL, eu fui atrás da avaria, quando desmontei as tampas do motor, por cima dos injectores de gasolina e GPL descobri um tubo de plastico partido, emendado com um tubo de cobre e fita isoladora, depois de confrontar a oficina, garantiram-me que não foram eles. Esse tubo teve que ser desmontado na instalação de GPL, o tubo estava ressequido é normal que tenha partido, se me tivessem avisado eu pagava o tubo.
Aqui parece a mesma coisa, garantiram-me que o problema não era da instalação do GPL, depois eu insisti, insisti, insisti, pensei, pensei,perguntei, perguntei e explorei, explorei, saiu-me do corpo gastando cerca de 1000 euros, e quando desliguei toda a cablagem eléctrica do GPL o carro ficou bom. :GPL:
ERRAR FAZ PARTE DA NOSSA CONDIÇÃO HUMANA. ASSUMIR OS NOSSOS ERROS SÓ ESTA AO ALCANCE DE ALGUNS. PESSOAS SERIAS E INTEGRAS.
"................................ Só sei que nada sei..................................................................."
https://youtu.be/FnYy_wsT8Ts
gascar
Utilizador Junior
 
Mensagens: 85
Registado: 05 set 2014, 00:36
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: vialle liquidSi
Marca do Veículo: BMW

Publicidade Aqui ?
(clique aqui)

AnteriorPróximo

Voltar para Questões de Mecânica

Quem está ligado:

Utilizador a ver este Fórum: Bing [Bot] e 1 visitante

Custo de chamada igual a uma chamada para 219947420