[Laguna II 1.6 GPL] Carro vai abaixo ao desembraiar, AJUDA

Converse e Discuta Dúvidas sobre o GPL - Autogás.

!Atenção- Topicos com mais de 7 Dias serão removidos automaticamente caso nao haja respostas...!

Re: [Laguna II 1.6 GPL] Carro vai abaixo ao desembraiar, AJU

Mensagempor Varela » 01 jun 2017, 16:03

Está na instaladora desde segunda. Ainda não sei novidades...

Enviado do meu ONEPLUS A3003 através de Tapatalk
Varela
Utilizador Junior
 
Mensagens: 40
Registado: 28 dez 2016, 02:17
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Prins
Marca do Veículo: Renault
Modelo: Laguna 1.6
Ano: 2004

Re: [Laguna II 1.6 GPL] Carro vai abaixo ao desembraiar, AJU

Mensagempor Farfalho » 13 ago 2017, 13:53

Há novidades? O meu tem problemas semelhantes apesar de ser BRC e aspirado.
As opções do PauloAns já me ocorreram excepto sensor de pressão GPL.

Sent from my ASUS_T00J using Tapatalk
Renault 19 1.4e RTI '94
Avatar do Utilizador
Farfalho
Cidadão Virtual
 
Mensagens: 689
Registado: 17 nov 2014, 23:48
Distrito onde reside.: Setúbal
Viatura a GPL?: Sim
Marca do KIT GPL: BRC
Marca do Veículo: Renault
Modelo: 19 1.4e RTI
Ano: 1994

Re: [Laguna II 1.6 GPL] Carro vai abaixo ao desembraiar, AJU

Mensagempor Varela » 13 ago 2017, 14:15

Para já o meu tem andado certinho desde há mês e meio... Vamos ver

Enviado do meu ONEPLUS A3003 através de Tapatalk
Varela
Utilizador Junior
 
Mensagens: 40
Registado: 28 dez 2016, 02:17
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Prins
Marca do Veículo: Renault
Modelo: Laguna 1.6
Ano: 2004

Re: [Laguna II 1.6 GPL] Carro vai abaixo ao desembraiar, AJU

Mensagempor Farfalho » 13 ago 2017, 18:15

O que fizeram no instalador da última vez?

Sent from my ASUS_T00J using Tapatalk
Renault 19 1.4e RTI '94
Avatar do Utilizador
Farfalho
Cidadão Virtual
 
Mensagens: 689
Registado: 17 nov 2014, 23:48
Distrito onde reside.: Setúbal
Viatura a GPL?: Sim
Marca do KIT GPL: BRC
Marca do Veículo: Renault
Modelo: 19 1.4e RTI
Ano: 1994

Re: [Laguna II 1.6 GPL] Carro vai abaixo ao desembraiar, AJU

Mensagempor Varela » 13 ago 2017, 18:29

Mudaram uns orings nos injetores! Possivelmente entrada de ar por aí pois estavam bem gastos. O próximo passo seria ver se haveria fugas pelo coletor

Enviado do meu ONEPLUS A3003 através de Tapatalk
Varela
Utilizador Junior
 
Mensagens: 40
Registado: 28 dez 2016, 02:17
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Prins
Marca do Veículo: Renault
Modelo: Laguna 1.6
Ano: 2004

Re: [Laguna II 1.6 GPL] Carro vai abaixo ao desembraiar, AJU

Mensagempor Varela » 05 dez 2017, 17:08

Passados estes meses em que o problema estava "controlado" (continuava a acontecer, mas com muito menos frequência, 1 vez por mês +-), voltou a começar a ir abaixo quase diariamente... Já não sei o que fazer.

Enviado do meu ONEPLUS A3003 através de Tapatalk
Varela
Utilizador Junior
 
Mensagens: 40
Registado: 28 dez 2016, 02:17
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Prins
Marca do Veículo: Renault
Modelo: Laguna 1.6
Ano: 2004

Re: [Laguna II 1.6 GPL] Carro vai abaixo ao desembraiar, AJU

Mensagempor j_verne » 06 dez 2017, 07:17

Epa, mudar de instalador... ;-)
j_verne
Cidadão Virtual
 
Mensagens: 3243
Registado: 11 abr 2009, 14:32
Distrito onde reside.: Guarda
Viatura a GPL?: Sim
Marca do KIT GPL: BRC
Marca do Veículo: Skoda
Modelo: Octavia 1.6i
Ano: 2006

Re: [Laguna II 1.6 GPL] Carro vai abaixo ao desembraiar, AJU

Mensagempor Varela » 07 dez 2017, 02:36

Ainda hoje é fodido explicar às pessoas o problema do carro e principalmente mostrar, porque ele nunca vai abaixo quando quero que vá ahah. Mas hoje, finalmente descobri uma forma de mostrar que efetivamente há um problema.

Fiz um percurso de 15 km e o teste baseou-se em: Andar em 3a a cerca de 30 km/h e com as rotações na ordem das 1200/1400. Pisei constantemente a embraiagem e observei o comportamento das rotações.

A GPL:
O carro foi-me abaixo 3 vezes (sendo que numa delas ligou logo a seguir), mas em todas as vezes que carreguei na embraiagem as rotações desceram abaixo do ralenti (até às 400/500) e subiram para o valor normal (700/800).

Vídeo: https://youtu.be/qhcmD67EKfw


A GASOLINA:
As rotações tiveram sempre o comportamento normal a desembraiar. Desceram simplesmente para as 700-800.

Vídeo: https://youtu.be/yd-7OzRZJsQ


Acho que isto efetivamente serve para demonstra que há um problema.

Enviado do meu ONEPLUS A3003 através de Tapatalk
Varela
Utilizador Junior
 
Mensagens: 40
Registado: 28 dez 2016, 02:17
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Prins
Marca do Veículo: Renault
Modelo: Laguna 1.6
Ano: 2004

Publicidade Aqui ?
(clique aqui)

Anterior

Voltar para Chat

Quem está ligado:

Utilizadores a ver este Fórum: Nenhum utilizador registado e 3 visitantes

Custo de chamada igual a uma chamada para 219947420